Start-probleme

Start-probleme

Beitragvon Samuel » 03.03.2018, 14:00

Hallo, ich bin neu mein name ist sam und komme aus hilden .

ich habe nen problem mit meinem humvee er stratet nur mit startpilot ,wenn ich ihn dann wieder aus mache und starten möchte geht dieses auch und er stratet auch immer wieder und läuft dann super allerdings wenn ich ihn 3-5 nicht stehen lasse geht er nur wieder mit startpilot an ....... weiss dajemmand was ??????
er hat vorher immer gestartet bis ich halt die stecker an der dieselpumpe und denn daneben abgesteckt habe .
dies habe ich damals gemacht weil ich ein klackern in der box gehört immer nur 20sek nach start und zeitgleich flackerte das ´licht ein bisen und dann als ich wie gesagt denn stecker absteckte und denn anderen daneben auf der dieselpumpe war das flackern weg aber er startet das erste mal nach längeren stehen nur mit startpilot/bremsenreiniger ???????????????????????
kann mir jemmand helfen ???????????danke im vorraus
Samuel
Baby Hummer
 
Beiträge: 3
Registriert: 02.01.2018, 01:53

Re: Start-probleme

Beitragvon ecki » 05.03.2018, 07:50

Hat dieser Motor eine Vorglühanlage?

Du weißt aber schon, (Dieselmotor) Startpilot----Motortod! :cry:


Der Vergleich wird sich jetzt etwas doof lesen, aber.....................Ich habe einen John Deere, dieser hatte keine Vorglühanlage verbaut, sondern diese Modelle wurden immer mit John Deere Startfluit/Startpilot gestartet, da gab es sogar extra eine Leitung vom Führerhaus zum Ansaugtrakt. Das war ganz böse....nach ca. 6000 Stunden waren die Motoren platt! Mein John Deere hat eine Motorüberholung bekommen. Dann habe ich eine Flammglühkerze, einen 1 Liter Diesel Tank, einen Glühschaltknopf elektrisch angeschlossen und seitdem springt der John Deere auch bei -20 grad sofort an, ohne den Motor zu belasten! Kosten 40€ :mrgreen: :wave:
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
MfG.
Roland

!!Ohne Hummer geht garnicht, aber ohne Bullterrier geht überhaupt nicht!!
!!Wer austeilt, der muß auch einstecken können!!
Hummer H3 3,7 Liter Baujahr 2007 US-Modell
Benutzeravatar
ecki
Hummer verstrahlt
 
Beiträge: 3006
Registriert: 31.05.2010, 12:40
Plz/Ort: Nähe Saarbrücken

Re: Start-probleme

Beitragvon Samuel » 05.03.2018, 13:22

ja hat er
ja das mit dem startpilot mache ich ja nicht 3 mal am tag und das dann 3 jahre ........
hatte auch schon dran gedacht das ganze so zu machen das man selber mit nem drucktaster vorglühen kann
Samuel
Baby Hummer
 
Beiträge: 3
Registriert: 02.01.2018, 01:53

Re: Start-probleme

Beitragvon ecki » 05.03.2018, 13:24

Samuel hat geschrieben:ja hat er
ja das mit dem startpilot mache ich ja nicht 3 mal am tag und das dann 3 jahre ........
hatte auch schon dran gedacht das ganze so zu machen das man selber mit nem drucktaster vorglühen kann



Dann wird die Glühanlage nicht in Ok sein!
MfG.
Roland

!!Ohne Hummer geht garnicht, aber ohne Bullterrier geht überhaupt nicht!!
!!Wer austeilt, der muß auch einstecken können!!
Hummer H3 3,7 Liter Baujahr 2007 US-Modell
Benutzeravatar
ecki
Hummer verstrahlt
 
Beiträge: 3006
Registriert: 31.05.2010, 12:40
Plz/Ort: Nähe Saarbrücken

Re: Start-probleme

Beitragvon ecki » 05.03.2018, 13:26

Samuel hat geschrieben:ja hat er
ja das mit dem startpilot mache ich ja nicht 3 mal am tag und das dann 3 jahre ........


Da reicht unter Umständen einmal zu kräftig gesprüht!! Dann fliegen die Kolben aus den Zylindern! :mrgreen:
MfG.
Roland

!!Ohne Hummer geht garnicht, aber ohne Bullterrier geht überhaupt nicht!!
!!Wer austeilt, der muß auch einstecken können!!
Hummer H3 3,7 Liter Baujahr 2007 US-Modell
Benutzeravatar
ecki
Hummer verstrahlt
 
Beiträge: 3006
Registriert: 31.05.2010, 12:40
Plz/Ort: Nähe Saarbrücken


Zurück zu Allgemeines

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste